Kakteen-Hybridenforum  
Zurück   Kakteen-Hybridenforum > Im Gewächshaus > Nahrung & Wachstum


Kalender
Dezember 2018
  Mo Di Mi Do Fr Sa So
> 26 27 28 29 30 1 2
> 3 4 5 6 7 8 9
> 10 11 12 13 14 15 16
> 17 18 19 20 21 22 23
> 24 25 26 27 28 29 30
> 31 1 2 3 4 5 6

Onlineuser
'Wer ist online' anzeigen Benutzer: 3
Gäste: 74
Gesamt: 77
Team: 0
Team:  
Benutzer:  danmar, Hardy, Kaktus25
Freunde anzeigen

Antwort
 
Themen-Optionen Ansicht
Alt 11.04.2018, 08:31   #1
Klaus aus Leingarten
Benutzer
 
Registriert seit: 25.12.2017
Ort: 74211 Leingarten bei Heilbronn
Beiträge: 38
Standard Aussaatsubstrat von Haage läßt kein Wasser durch

Ich habe mir das Aussaatsubstrat von Haage beschafft.
Für eine Probeaussaat habe ich eine kleinere Plastikbox (34x16cm) mit Deckel vorbereitet.
Der Boden wurde mit einer Bewässerungsmatte belegt.
Vierkanttöpfe mit Bodenlöcher habe ich mit dem Substrat in trockenem
Zustand gefüllt und in die Box gestellt und die Box verschlossen.
Nach 24 Stunden ist das Substrat in den Töpfen immer noch staubtrocken,
und das Wasser steht unten auf der Matte.
beim Gießen von oben bleibt das Wasser oben stehen bzw. zieht nur
sehr sehr begrenzt in das Substrat ein.
Das Substrat habe ich vorher in der Microwelle gedämpft.

Kann mir Jemand diesen Zustand erklären ?

Liebe Grüße
Klaus aus Leingarten
Klaus aus Leingarten ist offline   Mit Zitat antworten
Alt 11.04.2018, 09:00   #2
christian44
Züchter CHK
 
Benutzerbild von christian44
 
Registriert seit: 22.02.2016
Ort: Korsør
Beiträge: 413
Standard

Hallo Klaus ja ich wüsste eine Erklärung da mir das auch passiert ist bei meinem eigenen Substrat!
Das Substrat ist extrem fein und das Wasser will nicht sinken.
Ich habe eine kleine Schicht 1cm Substrat gemacht und dann Wasser drauf und wieder eine Schicht, dann passt es und obendrauf noch mal gesprüht, so kann nichts austrocknen
christian44 ist offline   Mit Zitat antworten
Alt 11.04.2018, 10:55   #3
Klaus aus Leingarten
Benutzer
 
Registriert seit: 25.12.2017
Ort: 74211 Leingarten bei Heilbronn
Beiträge: 38
Standard Antwort von Haage

Haage hat mir eine klare Anwendung erklärt, ich probiere es gerade aus,
und melde mich wieder.

Sehr geehrter Herr Borchardt,


wir verwenden das Aussaatsubstrat selbst für unsere Aussaaten.
Die befüllte Aussaatschale wird in eine mit Wasser (bis zur halben Höhe der Aussaatschale) gefüllte Wanne gestellt.
Erst wenn das Substrat bis oben komplett befeuchtet ist, stellt man die Schalen auf die Bewässerungsmatte.
In dem Trockenen Material kann sich keine Kapillarwirkung einstellen.
Unser Substrat enthält Torf. Da der noch trockene Torf zu wenig saugt, reicht die Feuchtigkeit von
der Bewässerungsmatte zum Anfeuchten des Substrates nicht aus.
Das ist aber ganz normal.

Ich hoffe, Ihnen damit geholfen zu haben und wünsche Ihnen viel Erfolg mit Ihren Aussaaten.


Mit freundlichen Grüßen aus der Blumenstadt Erfurt


Claudia Redantz
Kakteen-Haage

__________________________________________________ _______________

Liebe Grüße
Klaus aus Leigarten
Klaus aus Leingarten ist offline   Mit Zitat antworten
Alt 11.04.2018, 11:31   #4
myoho07
Züchter SK
DB Mitarbeiter
 
Benutzerbild von myoho07
 
Registriert seit: 20.10.2014
Ort: Düsseldorf
Beiträge: 447
Standard

Hallo,
ich verstehe nicht, warum man, in meinen Augen, so teures Fertigsubstrat verwendet.
Habe mal auf der Seite von Haage geschaut, beim Aussaatsubstrat steht nicht mal, woraus das besteht.
Ich selber mische alle meine Substrate selber (besteht aus Aussaaterde von Aldi gesiebt, Perlite und etwas gröberen Spielsand (vom Bauhaus). Hier bin ich bei einem Preis von ca. 6 € für 50 Liter. Ich sähe auch immer in Töpfe. Die stelle ich in Wasser, Substrat ist ruckzuck nass, Samen drauf und ab in eine Frühstückstüte aus Plastik, fertig.
Ich verwende auch keine Bewässerungsmatten, sehe da für mich keinen Mehrwert.
__________________
LG Siegfried

Ein Leben ohne Kakteen ist möglich, aber sinnlos
myoho07 ist offline   Mit Zitat antworten
Alt 12.04.2018, 08:27   #5
Klaus aus Leingarten
Benutzer
 
Registriert seit: 25.12.2017
Ort: 74211 Leingarten bei Heilbronn
Beiträge: 38
Standard

Hier das Ergebnis meiner Versuche nach der Anweisung von Haage :

1. Bewässerung mit in der Microwelle gedämpftes Substrat
nach 24 Stunden im Wasser stehend noch immer "furztrocken"
Das gedämpfte Substrat zieht keinerlei Wasser.

2. Bewässerung des ungedämpften Substrates wie geliefert :
nach wenigen Minuten ist das Wasser bis zur Oberfläche gestiegen.

Was lernen wir daraus ???

Das Substrat von Haage darf nicht in der Microwelle gedämpft werden.

Liebe Grüße
Klaus aus Leingarten
Klaus aus Leingarten ist offline   Mit Zitat antworten
Alt 12.04.2018, 08:52   #6
muddyliz
Benutzer ESP
 
Benutzerbild von muddyliz
 
Registriert seit: 08.12.2009
Ort: Reiffelbach
Beiträge: 3.149
Standard

Mein Tipp: Aussaatsubstrat erdfeucht mit Wasser anmischen und dann in einem Gefäß mit Deckel in die Mikrowelle.
Die Hitzeentwicklung in der Mikrowelle entsteht hauptsächlich dadurch, dass sich die Wassermoleküle erwärmen. Erdfeuchtes Substrat wird also heißer und kühlt sich langsamer ab.
__________________
Meine Kakteenhomepage: http://esp-kakteen.npage.de/
Avatar: ESP.2011.67.5, Lo. huilcanota x Lo. longispina weiße Blüte
muddyliz ist offline   Mit Zitat antworten
Alt 12.04.2018, 13:16   #7
Pieks
Züchter TIM
 
Benutzerbild von Pieks
 
Registriert seit: 19.04.2011
Ort: Ja!
Beiträge: 1.072
Standard

Zitat:
Was lernen wir daraus ???
Ein Substrat, das wir nicht dämpfen dürfen, kaufen wir nicht.
Pieks ist offline   Mit Zitat antworten
Alt 12.04.2018, 21:49   #8
BernhardA
Foren-Moderator
Züchter BEA
 
Benutzerbild von BernhardA
 
Registriert seit: 06.11.2011
Ort: Stuttgart
Beiträge: 651
Standard

Lösung: entweder selbst was rein mineralisches mischen oder zukaufen z. B.: bei Uhlig.
Gruß Bernhard
BernhardA ist offline   Mit Zitat antworten
Alt 14.04.2018, 13:09   #9
Stachelpost
Züchter ROS
 
Benutzerbild von Stachelpost
 
Registriert seit: 15.12.2009
Ort: München
Beiträge: 122
Standard

Ich verwende seit Jahren das Aussaatsubstrat von Haage. Die 5 Liter im Beutel sind genau die Größe, die ich für eine Saison brauche. Gedämpft habe ich das noch nie, ist auch bisher nichts anderes aufgegangen als ausgesät. Ich tauche die befüllten Töpfe immer einen Tag ins Wasser bevor es an die Aussaat geht. Ich sprühe lediglich anschließend Chinosol auf die frische Saat und habe damit keine schlechten Erfahrungen gesammelt.
Stachelpost ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu



Alle Zeitangaben in WEZ +1. Es ist jetzt 10:05 Uhr.


Powered by vBulletin® Version 3.7.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Powered by vBCMS® 2.7.0 ©2002 - 2018 vbdesigns.de
© hybridenforum.com