Kakteen-Hybridenforum  
Zurück   Kakteen-Hybridenforum > Im Gewächshaus > Schädlinge & Krankheiten


Kalender
Dezember 2017
  Mo Di Mi Do Fr Sa So
> 27 28 29 30 1 2 3
> 4 5 6 7 8 9 10
> 11 12 13 14 15 16 17
> 18 19 20 21 22 23 24
> 25 26 27 28 29 30 31

Onlineuser
'Wer ist online' anzeigen Benutzer: 8
Gäste: 43
Gesamt: 51
Team: 1
Team:  Stachelbär
Benutzer:  Brunner Uli, danmar, Frank0204, Hutkaktus, Karsten, Peter66, tom62
Freunde anzeigen

Antwort
 
Themen-Optionen Ansicht
Alt 30.11.2017, 16:24   #1
Jono
Neuer Benutzer
 
Benutzerbild von Jono
 
Registriert seit: 10.08.2017
Ort: Tettnang
Beiträge: 14
Standard Scheitel verfärbt sich bei Samadhi hellgrün

An meiner Echinopsis Hybride Samadhi hat sich der Scheitel hellgrün verfärbt, was mir etwas Sorgen macht. Zur Situation: Alle Kakteen befinden sich seit Ende Oktober im Winterquartier, heller Dachboden, Temperatur 10° und haben seit Mitte September kein Wasser mehr bekommen. Alle Kakteen sehen auch sehr gut aus, nur Samadhi zeigt seit einer Woche diese Veränderung. Was kann es sein?
Grüße
Josef
Angehängte Grafiken
Dateityp: jpg Echinopsis Hybride Samadhi.jpg (601,2 KB, 50x aufgerufen)
Jono ist offline   Mit Zitat antworten
Alt 30.11.2017, 16:58   #2
myoho07
Züchter SK
DB Mitarbeiter
 
Benutzerbild von myoho07
 
Registriert seit: 20.10.2014
Ort: Solingen
Beiträge: 284
Standard

Hallo Josef,
für mich sieht das einfach aus, als wenn er etwas gewachsen ist bei zu wenig Licht.
Allerdings irritiert mich die niedrige Temperatur etwas, da die Kakteen normalerweise dann nicht treiben.
__________________
LG Siegfried

Ein Leben ohne Kakteen ist möglich, aber sinnlos
myoho07 ist offline   Mit Zitat antworten
Alt 30.11.2017, 17:11   #3
Jono
Neuer Benutzer
 
Benutzerbild von Jono
 
Registriert seit: 10.08.2017
Ort: Tettnang
Beiträge: 14
Standard

Zitat:
Zitat von myoho07 Beitrag anzeigen
Hallo Josef,
für mich sieht das einfach aus, als wenn er etwas gewachsen ist bei zu wenig Licht.
Allerdings irritiert mich die niedrige Temperatur etwas, da die Kakteen normalerweise dann nicht treiben.
Hallo Siegfried,
daran hatte ich auch schon gedacht, aber die niedrige Temperatur spricht schon dagegen und kein einziger anderer Kaktus hat dieses Symptom.
LG
Josef
Jono ist offline   Mit Zitat antworten
Alt 30.11.2017, 17:32   #4
Hutkaktus
Züchter JHU
DB Mitarbeiter
 
Benutzerbild von Hutkaktus
 
Registriert seit: 18.11.2013
Ort: Trier
Beiträge: 644
Standard

Hallo!

Ich hatte letztes Jahr das Problem. Es war die Restfeuchte im Substrat und das dazu fehlende Licht. Stelle ihn einmal etwas heller ans Fenster.
__________________
Liebe Grüße

Jürgen


"Wenn du einen Garten hast, lebst du schon im Paradies"
Hutkaktus ist gerade online   Mit Zitat antworten
Alt 01.12.2017, 17:16   #5
Jono
Neuer Benutzer
 
Benutzerbild von Jono
 
Registriert seit: 10.08.2017
Ort: Tettnang
Beiträge: 14
Standard

Zitat:
Zitat von Hutkaktus Beitrag anzeigen
Hallo!

Ich hatte letztes Jahr das Problem. Es war die Restfeuchte im Substrat und das dazu fehlende Licht. Stelle ihn einmal etwas heller ans Fenster.
Hallo Jürgen,
vielen Dank für Deinen Hinweis. Ich habe da aber so meine Zweifel, ob bei mir die gleiche Ursache vorliegt. Ich habe mal zwei Fotos angeheftet. Darauf ist zu sehen, daß der Topf und damit die Substratmasse im Verhältnis zum Kaktus sehr klein ist, also an Substrat ist da nicht viel. Außerdem ist es mittlerweile 10 Wochen her seit zum letzten mal gegossen wurde und es handelt sich um ein rein mineralisches Substrat. Ob da noch Restfeuchte in dem wenigen Substrat vorhanden ist, die dann ausreicht um den Kaktus bei 10° zum Wachstum anzuregen? Alle anderen Kakteen haben nichts und die stehen sogar zum Teil in einem Substrat, dem ich normale Blumenerde zugemischt habe. Denen würde ich dann eher noch eine Restfeuchte zutrauen, aber wie gesagt, auch die haben nichts.
Aber O.K. , ich habe Deinen Rat befolgt, der Kaktus steht jetzt direkt hinter der Glasscheibe. Mal sehen wie sich die Sache entwickelt, ich werde mich dann wieder melden, sobald es Neuigkeiten gibt.
Viele Grüße
Josef
Angehängte Grafiken
Dateityp: jpg Samadhi 1.12.17_1.jpg (580,9 KB, 34x aufgerufen)
Dateityp: jpg Samadhi 1.12.17_2.jpg (563,8 KB, 37x aufgerufen)
Jono ist offline   Mit Zitat antworten
Alt 02.12.2017, 13:13   #6
Thomas
Züchter TMG
 
Benutzerbild von Thomas
 
Registriert seit: 08.12.2009
Ort: 93413 Cham
Beiträge: 979
Standard

Hallo Josef,

so etwas hab ich auch schon beobachtet. es war aber nichts schlimmes und hat sich von selber reguliert. Eventuell ein Mineralstoffmangel, umtopfen wäre im Früjahr sicher nicht verkehrt.

Ich würde den jetzt einfach mal in Ruhe lassen und abwarten wie er sich weiter entwickelt. Das Wurzelwerk sieht ja sehr gut aus.

Viele Grüße

Thomas
Thomas ist offline   Mit Zitat antworten
Alt 07.12.2017, 12:10   #7
Jono
Neuer Benutzer
 
Benutzerbild von Jono
 
Registriert seit: 10.08.2017
Ort: Tettnang
Beiträge: 14
Standard

Hallo Thomas,

ich beobachte natürlich noch, aber sonst lass ich ihn in Ruhe bis zum Frühjahr, umtopfen war da eh dran.
Lg
Josef
Jono ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu



Alle Zeitangaben in WEZ +1. Es ist jetzt 18:44 Uhr.


Powered by vBulletin® Version 3.7.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Powered by vBCMS® 2.7.0 ©2002 - 2017 vbdesigns.de
© hybridenforum.com